<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://communitynewspapers.com/xmlrpc.php" />
<title>Art Wynwood scheduled to celebrate sixth edition Miami&#039;s Community News</title>
<script rel="abtf">window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);Abtf.h([]);</script><style type="text/css" rel="abtf" id="AbtfCSS">
/*!
 * Above The Fold Optimization 2.6.17 // EMPTY
 */
</style>
<!-- Open Graph Meta Tags & Twitter Card generated by Social Warfare v2.1.3 http://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Art Wynwood scheduled to celebrate sixth edition">
<meta name="twitter:description" content="Art Wynwood, the premier winter contemporary art fair produced by Art Miami, will return to Miami for its sixth edition Feb. 16-20. The annual Presidents’ Day Weekend fair will showcase a dynamic array of works from the underground street movement, emerging young talent, and world-renowned contemporary and modern artists. This year’s highlights include legendary street artist Shepard Fairey being honored with the Art Wynwood Tony Goldman Lifetime Artistic Achievement Award, and a specially curated Cuban art exhibition that will feature works by both iconic 20th Century masters and 21st Century artists. The five-day fair, sponsored by Christie’s International Real Estate,">
<meta name="twitter:image" content="http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab-featured.jpg">
<script type="text/javascript">function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script><style>@font-face {font-family: "sw-icon-font";src:url("http://communitynewspapers.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.1.3");src:url("http://communitynewspapers.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.1.3#iefix") format("embedded-opentype"),url("http://communitynewspapers.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.1.3") format("woff"), url("http://communitynewspapers.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.1.3") format("truetype"),url("http://communitynewspapers.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.1.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Open Graph Meta Tags & Twitter Card generated by Social Warfare v2.1.3 http://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="community, miami, miami news" />
<link rel="original-source" href="http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115164977394559067361/+MiamisCommunityNewspapersSouthMiami"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Art Wynwood scheduled to celebrate sixth edition Miami&#039;s Community News" />
<meta property="og:description" content="Art Wynwood, the premier winter contemporary art fair produced by Art Miami, will return to Miami for its sixth edition Feb. 16-20. The annual Presidents’..." />
<meta property="og:url" content="http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/" />
<meta property="og:site_name" content="Miami&#039;s Community News" />
<meta property="article:publisher" content="https://www.facebook.com/Communitynewspapers" />
<meta property="article:section" content="Brickell" />
<meta property="article:published_time" content="2017-01-21T06:37:47-05:00" />
<meta property="article:modified_time" content="2017-01-20T20:42:48-05:00" />
<meta property="og:updated_time" content="2017-01-20T20:42:48-05:00" />
<meta property="og:image" content="http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab-featured.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami&#039;s Community News &raquo; Feed" href="http://communitynewspapers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami&#039;s Community News &raquo; Comments Feed" href="http://communitynewspapers.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Miami&#039;s Community News &raquo; iCal Feed" href="http://communitynewspapers.com/events/?ical=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31037609-3', 'auto');
  ga('send', 'pageview');

</script><link rel="alternate" type="application/rss+xml" title="Miami&#039;s Community News &raquo; Art Wynwood scheduled to celebrate sixth edition Comments Feed" href="http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://communitynewspapers.com/wp-content/plugins/arqam/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_data_style-css'  href='http://communitynewspapers.com/wp-content/plugins/feedburner-form/control/fbstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://communitynewspapers.com/wp-content/plugins/popup-maker/assets/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://communitynewspapers.com/wp-content/plugins/social-warfare/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://communitynewspapers.com/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://communitynewspapers.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://communitynewspapers.com/wp-content/plugins/gravityforms/css/formreset.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://communitynewspapers.com/wp-content/plugins/gravityforms/css/formsmain.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://communitynewspapers.com/wp-content/plugins/gravityforms/css/readyclass.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://communitynewspapers.com/wp-content/plugins/gravityforms/css/browsers.css' type='text/css' media='all' />
<link rel='stylesheet' id='optimizepress-default-css'  href='http://communitynewspapers.com/wp-content/plugins/optimizePressPlugin/lib/assets/default.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-74058366-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OptimizePress = {"ajaxurl":"http:\/\/communitynewspapers.com\/wp-admin\/admin-ajax.php","SN":"optimizepress","version":"2.5.4.2","script_debug":".min","localStorageEnabled":"","wp_admin_page":"","op_live_editor":"","op_page_builder":"","op_create_new_page":"","imgurl":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/images\/","OP_URL":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/","OP_JS":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/js\/","OP_PAGE_BUILDER_URL":"","include_url":"http:\/\/communitynewspapers.com\/wp-includes\/","op_autosave_interval":"300","op_autosave_enabled":"Y","paths":{"url":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/","img":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/images\/","js":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/js\/","css":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/css\/"},"social":{"twitter":"optimizepress","facebook":"optimizepress","googleplus":"111273444733787349971"},"flowplayerHTML5":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/modules\/blog\/video\/flowplayer\/flowplayer.swf","flowplayerKey":"","flowplayerLogo":"","mediaelementplayer":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/optimizePressPlugin\/lib\/modules\/blog\/video\/mediaelement\/","pb_unload_alert":"This page is asking you to confirm that you want to leave - data you have entered may not be saved.","pb_save_alert":"Please make sure you are happy with all of your options as some options will not be able to be changed for this page later.","optimizemember":{"enabled":false,"version":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/optimizePressPlugin/lib/js/op-jquery-base-all.min.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/themes/mh_newsdesk/js/iframeResizer.min.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/gravityforms/js/jquery.json.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/gravityforms/js/gravityforms.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://communitynewspapers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://communitynewspapers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://communitynewspapers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p3s1bN-zJ5' />
<link rel="alternate" type="application/json+oembed" href="http://communitynewspapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://communitynewspapers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F&#038;format=xml" />

	<style type="text/css" media="screen">
		#arqam_counter-widget-18 .widget-title {display:none;}
.arqam-widget-counter li {
    border: 1px solid #999 !important;
}
.arqam-widget-counter li:nth-child(2) {
    border-left: none !important;
    border-right: none !important;

}

.arqam-widget-counter li{
    float: left;
}
	</style>
	    <style id="pum-styles" type="text/css">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</style>    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- Stream WordPress user activity plugin v3.1.1 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]>
<script src="http://communitynewspapers.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

        <!--[if (gte IE 6)&(lte IE 8)]>
            <script type="text/javascript" src="http://communitynewspapers.com/wp-content/plugins/optimizePressPlugin/lib/js/selectivizr-1.0.2-min.js?ver=1.0.2"></script>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="http://communitynewspapers.com/wp-content/plugins/optimizePressPlugin/lib/js//html5shiv.min.js"></script>
        <![endif]-->
    <link rel="stylesheet" href="http://communitynewspapers.com/wp-content/plugins/oiopub-direct/images/style/output.css?260" type="text/css" />

<style id="custom-css-css">@media only screen and (max-width: 767px){.content-grid-thumb img{float:left;margin-right:10px}.content-list-thumb img{float:left;margin-right:10px}.content-grid{height:100px}}@media only screen and (max-width: 502px){.content-list-title{font-size:16px;max-height:63px;overflow:hidden}.content-grid{height:60px}.content-list{height:75px}.content-grid-title{font-size:16px;max-height:63px;overflow:hidden}.content-grid-thumb img{width:33%}.content-list-thumb img{width:35%}}.content-lead-excerpt{display:none}.content-list-excerpt{display:none}.infinite-scroll .pagination{display:none}.logo-title{font-size:2.2rem}.category .page-title{display:none}.mh_newsdesk_posts_list .widget-title{font-family:"PT Serif";font-size:14px;font-weight:700;color:#005a8c;padding:0;background:none;margin-bottom:0}.mh_newsdesk_posts_list .widget-title span{padding:0;background:none}.mh_newsdesk_posts_list .widget-title a,.widget-title a:hover{color:#005a8c}.mh_newsdesk_posts_list{margin-bottom:.5rem}#mh_newsdesk_posts_grid-4{margin-bottom:.5rem}.mh_newsdesk_posts_list .mh-separator{padding:0}.footer-1 li{width:115px;float:left;margin-left:10px}.footer-1{width:36.66%}.footer-3{width:26.66%}#twitter_timeline-2 .widget-title{display:none}#arqam_counter-widget-19 h4{display:none}</style>


</head>
<!-- Production -->
<body class="single single-post postid-137335 single-format-standard op-plugin mh-right-sb">

  
<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
	
<a href="http://communitynewspapers.com/" title="Miami&#039;s Community News" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://communitynewspapers.com/wp-content/uploads/2016/04/cropped-cropped-cropped-cropped-MCN-with-Telephone-min.jpg" height="96" width="300" alt="Miami&#039;s Community News" />
</div>
</a>
<p class="phone-link" style="text-align: center;"><span style="color: #227595;"><strong><a style="color: #227595;" href="	http://communitynewspapers.com/recommends/call-us">305-669-7355</a></strong></span></p></div>
							<aside id="execphp-247" class="mh-col mh-2-3 widget_execphp"><div class="header-ad">			<div class="execphpwidget"><style type="text/css">
#oio-banner-44 { max-width: 728px !important; margin: 0 auto !important; }
#oio-banner-44 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 12.362% !important; }
#oio-banner-44 .oio-last-col { margin-right: 0 !important; }
#oio-banner-44 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-44">
<li class="oio-slot oio-last-col oio-last-row"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9510328115116306"
     data-ad-slot="7402722947"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-44"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="728px"};})();
</script>
</div>
		</div></aside>			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-2-container"><ul id="menu-main-2" class="menu"><li id="menu-item-119552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119552"><a href="http://www.communitynewspapers.com">Newspapers</a>
<ul class="sub-menu">
	<li id="menu-item-119553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119553"><a href="http://communitynewspapers.com/newspapers/aventura/">Aventura</a></li>
	<li id="menu-item-119554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119554"><a href="http://communitynewspapers.com/newspapers/brickell/">Brickell</a></li>
	<li id="menu-item-119555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119555"><a href="http://communitynewspapers.com/newspapers/coralgables/">Coral Gables</a></li>
	<li id="menu-item-119556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119556"><a href="http://communitynewspapers.com/newspapers/cutler-bay/">Cutler Bay</a></li>
	<li id="menu-item-119557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119557"><a href="http://communitynewspapers.com/newspapers/doral/">Doral</a></li>
	<li id="menu-item-119558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119558"><a href="http://communitynewspapers.com/category/florida-international-university/">FIU</a></li>
	<li id="menu-item-137187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137187"><a href="http://communitynewspapers.com/category/homestead/">Homestead</a></li>
	<li id="menu-item-119561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119561"><a href="http://communitynewspapers.com/newspapers/kendall1/">Kendall</a></li>
	<li id="menu-item-119562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119562"><a href="http://communitynewspapers.com/newspapers/miami-beach/">Miami Beach</a></li>
	<li id="menu-item-119565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119565"><a href="http://communitynewspapers.com/newspapers/palmetto-bay/">Palmetto Bay</a></li>
	<li id="menu-item-119566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119566"><a href="http://communitynewspapers.com/newspapers/pinecrest/">Pinecrest</a></li>
	<li id="menu-item-119567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119567"><a href="http://communitynewspapers.com/newspapers/south-miami/">South Miami</a></li>
	<li id="menu-item-119568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119568"><a href="http://communitynewspapers.com/newspapers/sunny-isles/">Sunny Isles</a></li>
	<li id="menu-item-127069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127069"><a href="http://communitynewspapers.com/miami/">The Miamian</a></li>
	<li id="menu-item-126681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126681"><a href="http://communitynewspapers.com/west-park-news/">West Park</a></li>
</ul>
</li>
<li id="menu-item-119570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119570"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-119572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119572"><a href="http://communitynewspapers.com/archive/aventura/">Aventura</a></li>
	<li id="menu-item-119573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119573"><a href="http://communitynewspapers.com/archive/brickell/">Brickell</a></li>
	<li id="menu-item-119574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119574"><a href="http://communitynewspapers.com/archive/coralgables-archive/">Coral Gables</a></li>
	<li id="menu-item-119575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119575"><a href="http://communitynewspapers.com/archive/cutler-bay/">Cutler Bay</a></li>
	<li id="menu-item-119576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119576"><a href="http://communitynewspapers.com/archive/doral/">Doral</a></li>
	<li id="menu-item-119577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119577"><a href="http://communitynewspapers.com/archive/kendallarchive/">Kendall</a></li>
	<li id="menu-item-119578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119578"><a href="http://communitynewspapers.com/archive/miami-beach/">Miami Beach</a></li>
	<li id="menu-item-119581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119581"><a href="http://communitynewspapers.com/archive/palmetto-bay/">Palmetto Bay</a></li>
	<li id="menu-item-119582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119582"><a href="http://communitynewspapers.com/archive/pinecrest/">Pinecrest</a></li>
	<li id="menu-item-119583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119583"><a href="http://communitynewspapers.com/archive/south-miami/">South Miami</a></li>
	<li id="menu-item-119584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119584"><a href="http://communitynewspapers.com/archive/sunny-isles/">Sunny Isles</a></li>
	<li id="menu-item-126695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126695"><a href="http://communitynewspapers.com/archive/west-park-archive/">West Park</a></li>
	<li id="menu-item-129810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129810"><a href="http://communitynewspapers.com/archive/inspire-health/">Inspire Health</a></li>
</ul>
</li>
<li id="menu-item-119604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119604"><a href="#">Custom Publishing</a>
<ul class="sub-menu">
	<li id="menu-item-128708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128708"><a href="http://en.calameo.com/read/0027917216d25383cf23d">Temple Beth Am Anniversary</a></li>
	<li id="menu-item-126251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126251"><a href="http://en.calameo.com/read/00279172150443481d6ee?trackersource=library">Aventura 20th Anniversary</a></li>
	<li id="menu-item-126124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126124"><a href="http://en.calameo.com/read/002791721c078091b1048?trackersource=library">Coral Gables 90th Anniversary</a></li>
	<li id="menu-item-127068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127068"><a href="http://www.calameo.com/read/00279172142587724033b">Deering Estate 30th Anniversary</a></li>
	<li id="menu-item-126125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126125"><a href="http://en.calameo.com/read/002791721549b7bc0b391?trackersource=library">Pinecrest 20th Anniversay</a></li>
	<li id="menu-item-131537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131537"><a href="http://en.calameo.com/read/002791721b91d177e003a">CHI Anniversary</a></li>
	<li id="menu-item-132447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132447"><a href="http://en.calameo.com/read/0027917215763855a89bf">Vizcaya 100th Anniversary</a></li>
	<li id="menu-item-135665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135665"><a href="http://en.calameo.com/read/002791721c3f7d1b649b2">Zoo Miami</a></li>
</ul>
</li>
<li id="menu-item-135880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135880"><a href="http://newsletter.communitynewspapers.com">Newsletter</a></li>
<li id="menu-item-119591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119591"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-119592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119592"><a target="_blank" href="http://miamievents.communitynewspapers.com/submit-event/">Add Your Event</a></li>
	<li id="menu-item-125063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125063"><a href="http://miamievents.communitynewspapers.com/">View Events</a></li>
</ul>
</li>
<li id="menu-item-119603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119603"><a href="/classifieds">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-127720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127720"><a href="/classifieds">Print Classifieds</a></li>
</ul>
</li>
<li id="menu-item-125674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125674"><a href="#">Legals</a>
<ul class="sub-menu">
	<li id="menu-item-126535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126535"><a href="http://communitynewspapers.com/advertise/legal/">Place a Legal Notice</a></li>
	<li id="menu-item-126534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126534"><a href="http://communitynewspapers.com/category/legal-archives/">Legal Notices</a></li>
</ul>
</li>
<li id="menu-item-122193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122193"><a href="#">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-119595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119595"><a href="http://communitynewspapers.com/aboutcommunitynewspapers/about/">About Us</a></li>
	<li id="menu-item-122187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122187"><a href="http://communitynewspapers.com/contact_us/">Contact Us</a></li>
	<li id="menu-item-125676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125676"><a href="http://communitynewspapers.com/advertise/request-information/">Request Info</a></li>
	<li id="menu-item-119605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119605"><a href="http://communitynewspapers.com/submit-press-release/">Submit Press Release</a></li>
</ul>
</li>
<li id="menu-item-119599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119599"><a href="http://communitynewspapers.com/advertise-in-miami/">Advertise</a></li>
<li id="menu-item-132078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132078"><a href="http://communitynewspapers.com/inspire-health/">Inspire Health</a></li>
<li id="menu-item-125675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125675"><a href="http://communitynewspapers.com/pay/">Pay Online</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://communitynewspapers.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div><!-- header-wrap clearfix -->
</header><div class="mh-section mh-group">
    <div id="main-content" class="mh-content">
	<!-- Single -->
<article id="post-137335" data-type="single" class="post-137335 post type-post status-publish format-standard has-post-thumbnail hentry category-brickell category-brickell-featured category-brickell-home category-featured">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Art Wynwood scheduled to celebrate sixth edition		</h1>
				<p class="entry-meta has-separator">
<span class="entry-meta-author vcard author">By: <a class="fn" href="http://communitynewspapers.com/author/sabrina-gaggia/">Sabrina Gaggia</a></span>
<span class='separator'>|</span><span class="entry-meta-date updated">January 21, 2017</span>
</p>
	</header>
			<div class="entry-content clearfix">
		<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F%3Futm_source%3DlinkedIn%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F%3Futm_source%3DlinkedIn%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Art+Wynwood+scheduled+to+celebrate+sixth+edition&url=http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://twitter.com/share?original_referer=/&text=Art+Wynwood+scheduled+to+celebrate+sixth+edition&url=http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a rel="nofollow" href="mailto:?subject=Art%20Wynwood%20scheduled%20to%20celebrate%20sixth%20edition&body=Art%20Wynwood%2C%20the%20premier%20winter%20contemporary%20art%20fair%20produced%20by%20Art%20Miami%2C%20will%20return%20to%20Miami%20for%20its%20sixth%20edition%20Feb.%2016-20.%20The%20annual%20Presidents%E2%80%99%20Day%20Weekend%20fair%20will%20showcase%20a%20dynamic%20array%20of%20works%20from%20the%20underground%20street%20movement%2C%20emerging%20young%20talent%2C%20and%20world-renowned%20contemporary%20and%20modern%20artists.%20This%20year%E2%80%99s%20highlights%20include%20legendary%20street%20artist%20Shepard%20Fairey%20being%20honored%20with%20the%20Art%20Wynwood%20Tony%20Goldman%20Lifetime%20Artistic%20Achievement%20Award%2C%20and%20a%20specially%20curated%20Cuban%20art%20exhibition%20that%20will%20feature%20works%20by%20both%20iconic%2020th%20Century%20masters%20and%2021st%20Century%20artists.%20The%20five-day%20fair%2C%20sponsored%20by%20Christie%E2%80%99s%20International%20Real%20Estate%2C%20Read%20here%3A%20http%3A%2F%2Fcommunitynewspapers.com%2Fbrickell%2Fart-wynwood-scheduled-celebrate-sixth-edition%2F%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="pf-content"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74058366-1', 'auto');
  ga('send', 'pageview');

</script><div id="attachment_137336" style="width: 538px" class="wp-caption aligncenter"><a href="http://communitynewspapers.com/?attachment_id=137336" rel="attachment wp-att-137336"><img class="size-large wp-image-137336" src="http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab-528x635.jpg" alt="Art Wynwood scheduled to celebrate sixth edition" width="528" height="635" srcset="http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab-528x635.jpg 528w, http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab-249x300.jpg 249w, http://communitynewspapers.com/wp-content/uploads/2017/01/Art-Wynwood-Dama-a-la-Mesa-Dame-at-the-Table-by-Cundo-Bermudez-Creators-Lab.jpg 582w" sizes="(max-width: 528px) 100vw, 528px" /></a><p class="wp-caption-text">Cundo Bermudez: Dama a la Mesa (Dame at the Table), 1995, Oil on Canvas, 20 x 16 inches</p></div>
<p>Art Wynwood, the premier winter contemporary art fair produced by Art Miami, will return to Miami for its sixth edition Feb. 16-20.</p>
<p>The annual Presidents’ Day Weekend fair will showcase a dynamic array of works from the underground street movement, emerging young talent, and world-renowned contemporary and modern artists.</p>
<p>This year’s highlights include legendary street artist Shepard Fairey being honored with the Art Wynwood Tony Goldman Lifetime Artistic Achievement Award, and a specially curated Cuban art exhibition that will feature works by both iconic 20th Century masters and 21st Century artists.</p>
<p>The five-day fair, sponsored by Christie’s International Real Estate, will begin on Thursday, Feb. 16, with a much-anticipated VIP Preview to benefit the Miami City Ballet at The Art Wynwood Pavilion, 3101 NE First Ave., before opening to the public on Feb. 17 and continuing through Monday, Feb. 20. This major contemporary art fair offers serious collectors as well as seasoned and budding art enthusiasts the best opportunity to discover and obtain some of the most important works of the era.</p>
<p>In 2016, the prestigious art fair attracted more than 36,500 prominent collectors, curators, art advisors, interior designers, and art aficionados from all over the world. This year, the fair will offer diverse artworks from more than 50 galleries representing over a dozen countries, including Germany, Spain, Russia, Canada, France, United Kingdom, Argentina, Colombia and the United States.</p>
<p>“At Art Wynwood, collectors and guests get the best of both worlds, having the opportunity to acquire works from emerging artists, as well as the most important modern and contemporary artists,” said Grela Orihuela, Art Wynwood director. “Our fair has become part of the fabric of the Miami art scene, consistently attracting an international audience.”</p>
<p>Shepard Fairey, famous American contemporary street artist, graphic designer, activist, illustrator, entrepreneur and the founder of OBEY Clothing, will be honored with the Art Wynwood Tony Goldman Lifetime Artistic Achievement Award. Given in partnership with Wynwood Walls, the award acknowledges individuals in art whose careers have changed the industry.</p>
<p>Fairey is best known for his Barack Obama Hope poster from the 2008 presidential election, and his works are included in the collections of the Smithsonian, Los Angeles County Museum of Art and Victoria and Albert Museum in London.</p>
<p>“Shepard Fairey has become an iconic artist in Miami and has helped to truly shape the art scene here,” said Nick Korniloff, founder of Art Miami. “He continues to inspire us with his mural transformations, and we are thrilled to be presenting him with the Art Wynwood Tony Goldman Lifetime Artistic Achievement Award this year.”</p>
<p>Cuban art will be spotlighted at Art Wynwood this season when distinguished gallery Cernuda Arte hosts a panel discussion in conjunction with the Coral Gables Museum, focusing on the exhibit Cuban Art in the 20th Century. There also will be a special Cuban art exhibit at the fair, bridging 20th and 21st Century art from the island nation.</p>
<p>Luis Valenzuela, Miami visual artist, fashion designer and head of The Creators Lab, will show a selection of headpieces inspired by the work of master Cuban painter, Cundo Bermúdez. He also will have miniature versions of his headpieces on 3D printed models at The Creators Lab booth.</p>
<p>Continuing the success of Art Miami, which takes place annually in December, Art Wynwood is expected to draw even more notable attendees this year and is primed to declare numerous high-value acquisitions.</p>
<p>Fair Hours: Opening Night VIP Preview, Thursday, Feb. 16, 6-10 p.m.<br />
General admission, Friday, Feb. 17, to Sunday, Feb. 19, 11 a.m.-7 p.m., and Monday, Feb. 20, 11 a.m.-6 p.m.<br />
Location: Midtown Miami/Wynwood, 3101 NE First Ave.</p>
<p>Tickets: $25 one-day pass; $55 multi-day pass; Students 12-18 and seniors 62+, $15; VIP Preview Benefit, $200.</p>
<p>For more information or tickets, call 1-800-376-5850; send email to <a href="mailto:info@artwynwood.com">info@artwynwood.com</a> or visit <a href="http://www.artwynwood.com">www.artwynwood.com</a>.</p>
<div class="more-information">
  <hr>
  <div class="container">
  <div class="content-text"><p>
    Connect To Your Customers & Grow Your Business
</p><a class="link-button connect-customer-business" data-href="http://communitynewspapers.com/advertise-in-miami/">Click Here</a>
  </div>
<div class="image">
  	<img src="http://communitynewspapers.com/wp-content/uploads/2016/04/Bugle-Boy.jpg" scale="0">
  </div>
  </div>
<hr>
  </div><div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly" /></a></div></div><div class="swp-content-locator"></div> 
	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Art Wynwood scheduled to celebrate sixth edition"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brickell/art-wynwood-scheduled-celebrate-sixth-edition/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://communitynewspapers.com/wp-comments-post.php?wpe-comment-post=jmillercnews" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='137335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d634d8be0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>				</form>
					</div><!-- #respond -->
			</div>
    <aside class="mh-sidebar">
	<div id="arqam_counter-widget-19" class="sb-widget clearfix arqam_counter-widget"><h4 class="widget-title"><span>!Follow us</span></h4>	<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col3 inside-widget">
		<ul>
			
				<li class="arq-facebook">
					<a href="http://www.facebook.com/Communitynewspapers" target="_blank" >
						<i class="arqicon-facebook"></i>						<span>40,672</span>
						<small>Fans</small>
					</a>
				</li>

				
				<li class="arq-twitter">
					<a href="http://twitter.com/communitypapers" target="_blank" >
						<i class="arqicon-twitter"></i>						<span>9,588</span>
						<small>Followers</small>
					</a>
				</li>

				
				<li class="arq-mailchimp">
					<a href="http://eepurl.com/DSSY1" target="_blank" >
						<i class="arqicon-envelope"></i>						<span>99,516</span>
						<small>Subscribers</small>
					</a>
				</li>

						</ul>
	</div>
	<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
</div><div id="execphp-261" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"><div align="left">
<a href="http://communitynewspapers.com/archive/brickell/">

<img src="http://communitynewspapers.com/wp-content/uploads/2017/01/Brickell.jpg" width="336px" />
</a>
</div></div>
		</div><div id="execphp-221" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"><a href="http://mdxway.com/">
<img border="0" src="http://communitynewspapers.com/wp-content/uploads/2017/01/mdx.jpg"></div>
		</div><div id="execphp-302" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"><a href="http://www.robbstuckyintl.com/rsvp-for-seminars-events/?full=true">
<img border="0" src="http://communitynewspapers.com/wp-content/uploads/2016/11/300x250_S4-Seminar.jpg" width="336" height="280"></div>
		</div><div id="execphp-222" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"><a href="http://www.miamisportsdoc.net/">
<img border="0" src="http://communitynewspapers.com/wp-content/uploads/2016/06/Orthopaedic-336-x-280-1-min.jpg" width="336" height="280"></div>
		</div><div id="mh_newsdesk_recent_posts-2" class="sb-widget clearfix mh_newsdesk_recent_posts">			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/brickell/art-wynwood-scheduled-celebrate-sixth-edition/" title="Art Wynwood scheduled to celebrate sixth edition" rel="bookmark">
							Art Wynwood scheduled to celebrate sixth edition						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/featured/walk-wellness-feb-5/" title="Walk In To Wellness, Feb. 5" rel="bookmark">
							Walk In To Wellness, Feb. 5						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/cutlerbay/truck-career-day-cutler-ridge-elementary/" title="Truck and Career Day at  Cutler Ridge Elementary" rel="bookmark">
							Truck and Career Day at  Cutler Ridge Elementary						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/miami-beach/food-music-festival-debuts-miami-beach-2-days/" title="Food &#038; Music Festival Debuts in Miami Beach for 2 Days" rel="bookmark">
							Food &#038; Music Festival Debuts in Miami Beach for 2 Days						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/south-miami/athletes-disabilities-provide-inspiration-miami-marathon-half-marathon-racers/" title="Athletes with Disabilities Provide Inspiration to Miami Marathon and Half Marathon Racers" rel="bookmark">
							Athletes with Disabilities Provide Inspiration to Miami Marathon and Half Marathon Racers						</a>
					</li>					<li class="rp-widget-item">
						<a href="http://communitynewspapers.com/brickell/free-parking-brickell-thanks-brickell-city-centre/" title="Free Parking in Brickell &#8211; Thanks to Brickell City Centre" rel="bookmark">
							Free Parking in Brickell &#8211; Thanks to Brickell City Centre						</a>
					</li>			</ul></div><div id="execphp-317" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"><a href="http://www.lyfestylecatering.com/t/">
<img border="0" src="http://communitynewspapers.com/wp-content/uploads/2017/01/LYFESTYLE-CATERING-Web-Banner-AD-1.jpg" width="338" height="442"></div>
		</div><div id="execphp-318" class="sb-widget clearfix widget_execphp">			<div class="execphpwidget"></div>
		</div></aside>	
</div>
</div>
</a> <!-- Footer -->
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
									Copyright 2017				</p>
			</div>
		</div>
	</div>
</footer>
<div id="pum-129703" class="pum pum-overlay pum-theme-127847 popmake-overlay 1 2" data-popmake="{&quot;id&quot;:129703,&quot;slug&quot;:&quot;home-newsletter-popup&quot;,&quot;theme_id&quot;:127847,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;newsletter&quot;,&quot;key&quot;:&quot;155127bd058&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;2000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;newsletter&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#menu-item-129701, .menu-item-129701&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.arq-mailchimp&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;500&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-129703" class="pum-container popmake theme-127847 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-129707 mc4wp-ajax" method="post" data-id="129707" data-name="Home Page PopUp" ><div class="mc4wp-form-fields"><div class="nl-header">
  <div class="image">
    <img src="http://jmillercnews.staging.wpengine.com/wp-content/uploads/2016/04/Bugle-Boy.jpg" alt="Newsletter">
  </div>
  <div class="text">
    <h1>
      Join our newsletter
    </h1>
    <p>
      Exclusive Access to the Latest Stories, Events, Discounts and more in your Community.
    </p>
  </div>
</div>
<div class="nl-form">
  <div class="nl-fields">
	<input type="email" name="EMAIL" placeholder="Your email address" required />
    <input type="text" name="MERGE2" placeholder="Zip-Code" required>
    <input name="GROUPINGS[5][]" type="hidden" value="81" checked /> 
  </div>
  <div class="nl-button">
      <input type="submit" value="Join Now >" />
  </div>
</div>

<p>
    
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1484998720" /><input type="hidden" name="_mc4wp_form_id" value="129707" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<div id="pum-127844" class="pum pum-overlay pum-theme-127847 popmake-overlay" data-popmake="{&quot;id&quot;:127844,&quot;slug&quot;:&quot;posts-contact-form&quot;,&quot;theme_id&quot;:127847,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.connect-customer-business&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;grow&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_127844">

	<div id="popmake-127844" class="pum-container popmake theme-127847 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">

				

				            <div id="pum_popup_title_127844" class="pum-title popmake-title">
				Connect To Your Customer & Grow Your Business			</div>
		

		

				<div class="pum-content popmake-content">
			
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_40' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_40' id='gform_40'  action='/brickell/art-wynwood-scheduled-celebrate-sixth-edition/'>
                        <div class='gform_body'><ul id='gform_fields_40' class='gform_fields left_label form_sublabel_below description_below'><li id='field_40_1' class='gfield ftextbox, input[id=&quot;form1name&quot;] gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_40_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_40_1' type='text' value='' class='large'  tabindex='1'   aria-required="true" aria-invalid="false" /></div></li><li id='field_40_3' class='gfield side gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_40_3' >Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_3' id='input_40_3' type='tel' value='' class='large' tabindex='2'   aria-required="true" aria-invalid="false" /></div></li><li id='field_40_4' class='gfield side gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_40_4' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_40_4' type='email' value='' class='large' tabindex='3'   />
                        </div></li><li id='field_40_5' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_40_5' >Message</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_40_5' class='textarea medium' tabindex='4'    aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_40_6' class='gfield gfield_html gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><div style="text-align:center;color:#f00"><small><strong>* required fields</strong></small></div></li>
                            </ul></div>
        <div class='gform_footer left_label'> <input type='submit' id='gform_submit_button_40' class='gform_button button' value='Submit' tabindex='5' onclick='if(window["gf_submitting_40"]){return false;}  if( !jQuery("#gform_40")[0].checkValidity || jQuery("#gform_40")[0].checkValidity()){window["gf_submitting_40"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_40"]){return false;} if( !jQuery("#gform_40")[0].checkValidity || jQuery("#gform_40")[0].checkValidity()){window["gf_submitting_40"]=true;}  jQuery("#gform_40").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=40&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_40' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='40' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_40' value='WyJbXSIsIjJiZWE2NjE1NGQ2OWVlYTAxMDU1YTlmODU5YjM3MmZiIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_40' id='gform_target_page_number_40' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_40' id='gform_source_page_number_40' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_40' id='gform_ajax_frame_40' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 40, 'http://communitynewspapers.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_40').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_40');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_40').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_40').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_40').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_40').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_40').val();gformInitSpinner( 40, 'http://communitynewspapers.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [40, current_page]);window['gf_submitting_40'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_40').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_40').replaceWith('<' + 'div id=\'gforms_confirmation_message_40\' class=\'gform_confirmation_message_40 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).trigger('gform_confirmation_loaded', [40]);window['gf_submitting_40'] = false;}, 50);}else{jQuery('#gform_40').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [40, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/communitynewspapers.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 40) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }if(!/(android)/i.test(navigator.userAgent)){jQuery('#input_40_3').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );}} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [40, 1]) } ); </script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<!-- begin olark code -->
<script data-cfasync="false" type='text/javascript'>/*<![CDATA[*/window.olark||(function(c){var f=window,d=document,l=f.location.protocol=="https:"?"https:":"http:",z=c.name,r="load";var nt=function(){
f[z]=function(){
(a.s=a.s||[]).push(arguments)};var a=f[z]._={
},q=c.methods.length;while(q--){(function(n){f[z][n]=function(){
f[z]("call",n,arguments)}})(c.methods[q])}a.l=c.loader;a.i=nt;a.p={
0:+new Date};a.P=function(u){
a.p[u]=new Date-a.p[0]};function s(){
a.P(r);f[z](r)}f.addEventListener?f.addEventListener(r,s,false):f.attachEvent("on"+r,s);var ld=function(){function p(hd){
hd="head";return["<",hd,"></",hd,"><",i,' onl' + 'oad="var d=',g,";d.getElementsByTagName('head')[0].",j,"(d.",h,"('script')).",k,"='",l,"//",a.l,"'",'"',"></",i,">"].join("")}var i="body",m=d[i];if(!m){
return setTimeout(ld,100)}a.P(1);var j="appendChild",h="createElement",k="src",n=d[h]("div"),v=n[j](d[h](z)),b=d[h]("iframe"),g="document",e="domain",o;n.style.display="none";m.insertBefore(n,m.firstChild).id=z;b.frameBorder="0";b.id=z+"-loader";if(/MSIE[ ]+6/.test(navigator.userAgent)){
b.src="javascript:false"}b.allowTransparency="true";v[j](b);try{
b.contentWindow[g].open()}catch(w){
c[e]=d[e];o="javascript:var d="+g+".open();d.domain='"+d.domain+"';";b[k]=o+"void(0);"}try{
var t=b.contentWindow[g];t.write(p());t.close()}catch(x){
b[k]=o+'d.write("'+p().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};ld()};nt()})({
loader: "static.olark.com/jsclient/loader0.js",name:"olark",methods:["configure","extend","declare","identify"]});
/* custom configuration goes here (www.olark.com/documentation) */

olark.identify('4651-435-10-5558');

/*]]>*/</script><noscript><noscript><a href="https://www.olark.com/site/4651-435-10-5558/contact" title="Contact us" target="_blank">Questions? Feedback?</a> powered by <a href="http://www.olark.com?welcome" title="Olark live chat software">Olark live chat software</a></noscript>
<!-- end olark code -->
</script>
<!-- End Olark Code <http://www.olark.com/> -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/arqam/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swpPinIt = {"enabled":"1","hLocation":"center","vLocation":"top","minWidth":"200","minHeight":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/social-warfare/js/script.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/communitynewspapers.com\/wp-admin\/admin-ajax.php","default_theme":"127842"};
var ajaxurl = "http:\/\/communitynewspapers.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "127842";
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/popup-maker/assets/js/site.js?defer' defer='defer'></script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/communitynewspapers.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://communitynewspapers.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'51006767',post:'137335',tz:'-5',srv:'communitynewspapers.com'} ]);
	_stq.push([ 'clickTrackerInit', '51006767', '137335' ]);
</script>

</body>
</html>